Fix the following errors to run installer

Lower PHP version! Your php version is lower than 7.3.0. Please upgrade your version to make it work

Server PHP version: 7.2.0